WPA(2) Verschlüsselung geht nicht mehr

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
bif-freak
DD-WRT Novice


Joined: 12 Feb 2007
Posts: 8

PostPosted: Sat Apr 07, 2007 10:29    Post subject: WPA(2) Verschlüsselung geht nicht mehr Reply with quote
Wenn ich bei meinem Fonera in der GUI bei Verschlüsselung WPA oder WPA2 einstelle nimmt er es ohne zu meckern an, wenn ich mich dann aber per wlan verbinden will ist es ein unverschlüsseltes Wlan.
Ich habe schon etliche Versionen ausprobiert, auch mal per serieller Verbindung geflash, ohne erfolg.

Woran könnte sowas liegen?
Oder wie könnte man die WPA Verschlüsselung per SSH einstellen?
Sponsor
Berny
DD-WRT Novice


Joined: 09 May 2007
Posts: 12

PostPosted: Thu May 10, 2007 9:47    Post subject: Reply with quote
selbes problem bei mir!

hab WPA Personal eingestellt, aber wenn ich mich verbinden will ist es unverschlüsselt.
Berny
DD-WRT Novice


Joined: 09 May 2007
Posts: 12

PostPosted: Tue May 15, 2007 8:43    Post subject: Reply with quote
weiß keiner eine lösung Crying or Very sad
intrax
DD-WRT User


Joined: 08 Dec 2006
Posts: 234

PostPosted: Tue May 15, 2007 20:00    Post subject: Reply with quote
Ach schau doch mal rund im Forum ! Daruber sind unzahlbare Threads geschrieben ! Passwort soll mindestens 8 Buchstaben oder langer sein ! Doofies...!
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum