Problema con tp-link 1043ND

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Hardware basado en Atheros
Author Message
djblydex
DD-WRT Novice


Joined: 21 Mar 2012
Posts: 1

PostPosted: Thu Apr 19, 2012 19:48    Post subject: Problema con tp-link 1043ND Reply with quote
hace algunos dias instale el firmware dd-wrt para el tp-link 1043ND y todo funciona bien el único problema es que este router es de 300mbps y mi adaptador wireless también es de 300mbps pero con el firmware dd-wrt solo llega hasta 54 mbps y es la velocidad maxima que indica este firmware como hago para modificar el firmware para que me permita conectarme a 300mbps?
Sponsor
feliciano
DD-WRT Guru


Joined: 24 Oct 2008
Posts: 655
Location: Venezuela

PostPosted: Thu Apr 19, 2012 21:30    Post subject: Reply with quote
A todos, especialmente a aquellos que se registran especialmente para hacer 1 post:
a)Por favor tomarse el tiempo de leer las reglas antes de hacer el post "postear", y hacer la tarea que allí se indica. Por ejemplo, determinar cual chipset emplea su equipo (a mí no me sobra el tiempo que se diga para estar haciéndolo por otros)
b)Continuando con aquello de hacer la tarea, hace poco respondí una consulta muy parecida:
http://www.dd-wrt.com/phpBB2/viewtopic.php?t=153532

_________________
Worked with: WR850Gv2, WHR-HP-G54, WRT54GL, WRT150N, WL-520gU, DIR-600 B1, WLI-TX4-G54HP, WHR-HP-GN...
Working with: F7D7301, F7D3302, among others.
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Hardware basado en Atheros All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum