[TL-WR740N v4] Client Mode Konfigurationsproblem

Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware
Author Message
micha12345
DD-WRT Novice


Joined: 24 Jul 2012
Posts: 6

PostPosted: Sun Aug 19, 2012 19:16    Post subject: [TL-WR740N v4] Client Mode Konfigurationsproblem Reply with quote
Hallo!

Gegeben:
TP-Link TL-WR740N v4
DD-WRTekoBrainSlayer v24-sp2 (06/08/12) std
Client Bridge Mode (Routed)

Den TP-Link habe ich nach dem Tutorial in den Client Bridge Mode konfiguriert. Der TP-Link ist also per WLAN ins bestehende Fritzbox Netzwerk integriert und die per Lan an den TP-Link angeschlossenen PCs haben Internetverbindung/DHCP via Fritzbox. Auch können die PCs des alten (WLan-)Netzwerkes über die Fritzbox-TP-Link-WLAN Verbindung ohne Probleme auf die Lan Geräte des TP-Links zugreifen - also FTP, ping, etc.

Jetzt ist mir aufgefallen, zwischen den PCs, die per Lan mit dem TP-Link verbunden sind, keine Verbindung mögich ist - nicht einmal ein ping.

Kann ich da noch etwas verstellen oder ist das generell nicht möglich? Anbei das nvrambak.bin, falls es etwas hilft.

Grüße
Michael
Sponsor
Display posts from previous:    Page 1 of 1
Post new topic   Reply to topic    DD-WRT Forum Forum Index -> Atheros WiSOC basierende Hardware All times are GMT

Navigation

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum